Probleme

Du hast 1 neue Nachrichten seit deinem letzten Besuch.

Reisender

Hallo
Ich hab mich vor 3 oder 4 Tagen bei Euch registrieren lassen. Auf der Registrierungs Seite kam die Meldung "Passwort und weitere Informationen werden an die angegebene E-Mail Adresse gesandt". Ich hab meine E-Mail Adresse mehrmals überprüft, sie wurde richtig eingegeben. Heut hab ich mal den "Passwort vergessen?" Button ausprobiert. Selbe Meldung. Aber ich hab keine Mail erhalten. Ich will ja echt nicht hetzen, aber dauert das bei Euch echt so lange?
;)))

Liebe Grüße

Hanter

P.s. das ist der Nick unter dem ich mich bei Euch hab registrieren lassen.


Ich habe eine Mail mit Zugangsdaten an die im Profil angegebene Emailadresse gesendet.
Viel Spaß!


Hi

Hast du den Thread hier gelesen? Ev. liegts an der Email...
http://www.psde.de/foren/anmeldeprobleme

Sen

#EDIT# Das kommt davon, wenn man Bier trinkt bevor man auf den Speichern-Knopf für den Post-Reply drückt... Meine Antwort hat sich damit wohl erledigt


Dennoch danke für die Mühe Sen :-)
An der Maildomain lags hierbei nicht, muss wohl n Schluckauf unseres Servers gewesen sein.


Nomal Hallo

Vielen Dank für die rasche Reaktion. Jetzt hat alles geklappt:))).

@Sen Jo habsch, ich hab mir eure Seite erst ganz genau durchgeschaut. Kannste auch glauben, obwohl ich sonst nicht so glaubwürdig bin ;D.

Nochmal vielen Dank an Alf (oder möchteste nicht so genannt werden? ;)

Vorstellen tu ich mir morgen, ok? ich halt`s nämlich wie sen, Prost. ;D

Lg